• Questão 761

    What is the name of the error level constant that is used to designate PHP code that will not work in future versions? A. E_NOTICE B. E_WARNING C. E_PARSE D. E_DEPRECATED